О программе Файловая Пила 1.0

Файловая Пила 1.0

Файловая Пила являеться очень полезной программой для разрезания файлов на несколько кусков и последуещего их склеивания. Очень часто встречаются ситуации когда надо передать большой файл по почте или через дискету, тогда вам может помочь наша программа Файловая Пила, так как большие файлы "непролезают" по почте, а размер дискеты ограничен! Просто разрежте файл на несколько маленьких кусочков и нет проблем!
Программа распространяеться как Freeware.


Склеивание Файла

Для того что бы склеить файл из нескольких кусков, нужно выбраит в меню Файл->Открыть для склеивания... и в появившемся окне достаточно выбрать всего один, любой кусок файла. Далее в диалоговом окне нужно нажать кнопку "Склеить".


Разрезание Файла

Для того что бы разрезать файл на куски надо выбрать в меню Файл->Открыть для разрезания... и в появившемся окне выбрать нужный вам файл, даллее в появившемся окне выберите как и на сколько кусков следует разрезать файл, потом нажмите кнопку "Разрезать".